<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Joly fait des retouches  | Friends of Canadian Broadcasting</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.friends.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="Joly fait des retouches " />
  <meta property="og:url" content="https://www.friends.ca/press-release/14852" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-en/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-en/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-en/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-en/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/About_Us/contact/"><img src="/images/theme-2013-en/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-en/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/search" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="SEARCH" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-en/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Home</a>
			</div>
			<div class="update-info">
				<a href="/SupporterArea">Update Donor Info</a>
				<!--<a href="/SupporterArea">Update Contact Info</a>-->
			</div>
			<div class="donate">
				<a href="/Action/Support"><img src="/images/theme-2013-en/donate-block.png" alt="" /></a>
			</div>
<div class="language">
<a href="http://www.les-amis.ca/node/14852">Français</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="/"><img src="/images/theme-2013-en/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/About_Us">About</a>	<ul class="submenu">
<li><a  href="/About_Us/contact/">Contact Us</a></li>
<li><a  href="/About_Us/priorities">Goals &amp; Priorities</a></li>
<li><a  href="/About_Us/governance">Governance</a></li>
<li><a  href="/About_Us/accomplishments">Accomplishments</a></li>
<li><a  href="/About_Us/contribution">Where your contribution goes</a></li>
<li><a  href="/privacy">Privacy &amp; Policies</a></li>
<li><a  href="/future">The Future of FRIENDS</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Action">Action</a>	<ul class="submenu">
<li><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a></li>
<li><a  href="/Action/campaigns">Current Campaigns</a></li>
<li><a  href="/Support">Donate</a></li>
<li><a  href="/legacy">Legacy Giving</a></li>
<li><a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a></li>
<li><a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a></li>
<li><a  href="/leaders-series">Leaders Series</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/News">News</a>	<ul class="submenu">
<li><a  href="/News/briefs">Policy Briefs</a></li>
<li><a  href="/News/press_releases">News Releases</a></li>
<li><a  href="/News/blog">Blog Posts</a></li>
<li><a  href="/News/speeches">Speeches</a></li>
<li><a  href="/News/requests">Media Resources</a></li>
<li><a  href="/News/ads">Advertising Campaigns</a></li>
<li><a  href="/News/Friends_News">FRIENDS in the News</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Research">Research</a>	<ul class="submenu">
<li><a  href="/Research/polls">Opinion Polls</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
<li><a  href="/Resource/schedules">Television Schedules</a></li>
<li><a  href="/Research/Publications">Publications</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/DCA">Dalton Camp Award</a>	<ul class="submenu">
<li><a  href="/DCA/biography">About Dalton Camp</a></li>
<li><a  href="/DCA/rules">Rules</a></li>
<li><a  href="/DCA/winners">Winning Essays</a></li>
<li><a  href="/DCA/selection_committee">Selection Committee</a></li>
<li><a  href="/DCA/medal">DCA Medal</a></li>
<li><a  href="/DCA/downloads">Downloads</a></li>
<li><a  href="/DCA/QandA">Q &amp; A</a></li>
<li><a  href="/DCA/essay-submission">Submit Your Essay</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				<ul class="bxSlider">
<li><a href="http://www.friends.ca/report-card"><img src="http://www.friends.ca/files/Images/home-sliders-digicancon.png" /></a></li>
<li><a href="http://www.friends.ca/DCA/"><img src="http://www.friends.ca/files/Images/home-sliders-dca-18.png" /></a></li>
<!--<li><a href="http://www.friends.ca/reformtheboard"><img src="http://www.friends.ca/files/Images/home-sliders-RTB.jpg" /></a></li>-->
<li><a href="http://www.friends.ca/About_Us"><img src="http://www.friends.ca/images/theme-2013-en/slideshow-fcb.jpg" alt="About Friends" /></a></li>
</ul>			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Home</a> / <a href="/News">News</a> / <a href="/News/press_releases">News Releases</a> / <a href="/press-release/14852">Joly fait des retouches </a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">Joly fait des retouches </h1>
<p class="node-date">Sep 28, 2017</p>
<div class="node-body">
<p><strong>Pour diffusion immédiate</strong></p><p>Ottawa – Après deux ans d’études et de consultations, la ministre du Patrimoine canadien, Mélanie Joly, ne propose que quelques modestes retouches afin de faire avancer le contenu canadien, selon les AMIS de la radiodiffusion canadienne.</p><p>« La ministre n’a annoncé aucune mesure pour contrer la crise des médias locaux, ni pour régler le problème urgent de l’hémorragie des recettes publicitaires canadiennes vers les entreprises numériques étrangères, dont la croissance augmente d’année en année. </p><p>« Les revenus publicitaires nécessaires au financement de la télévision canadienne, dont les nouvelles locales, quittent le Canada plus rapidement que les retraités canadiens l’hiver. Au moment où plusieurs autres pays mettent fin aux bénéfices sans contrepartie dont les entreprises numériques américaines jouissent depuis leur fondation, la ministre Joly baisse les bras, selon le porte-parole des AMIS, Ian Morrison. </p><p>L’entente avec Netflix annoncée par la ministre ce matin soulève plusieurs questions. Toute négociation exige des compromis. Qu’est-ce que le gouvernement du Canada a cédé pour obtenir cet engagement?  La ministre a négocié une entente avec une seule entreprise. Qu’en est-il des autres géants numériques étrangers? De quelle manière est-ce que cela rétablit l’équité pour les entreprises médiatiques canadiennes qui répondent toujours à des exigences financières que leurs concurrentes étrangères n’ont pas?</p><p>Ce matin, la ministre a annoncé, effectivement, qu’elle report la révision des <em>Lois sur la radiodiffusion, les télécommunications </em>et<em> le droit d’auteur</em> jusqu’après les prochaines élections, tout en offrant que des théories plutôt que des actes face à la crise des nouvelles locales au Canada.</p><p>Dans l’ensemble, la AMIS accordent au document de la ministre une note de passage, tout juste : C-.</p><p>La fiche de rendement des AMIS sur le<em> Cadre stratégique du Canada créatif </em>est disponible à <a href="http://www.les-amis.ca/fiche_de_rendement">www.les-amis.ca/fiche_de_rendement</a>.</p><p class="imgcenter">-30- </p><p>Renseignements :</p><p>Jim Thompson<br /><a href="mailto:jim@les-amis.ca">jim@les-amis.ca</a><a href="mailto:jim@friends.ca"><br /></a>613-447-9592</p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.friends.ca%2Fpress-release%2F14852"><img src="/images/theme-2013-en/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=https%3A%2F%2Fwww.friends.ca%2Fpress-release%2F14852&amp;text=Joly+fait+des+retouches+"><img src="/images/theme-2013-en/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=Joly fait des retouches &amp;body=https%3A%2F%2Fwww.friends.ca%2Fpress-release%2F14852"><img src="/images/theme-2013-en/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-21">
<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-19">
<div class="latest">
	<h1>The Latest:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-press.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Sep 28, 2017 — News Release </span>
    <a class="title" href="/press-release/14850">Joly tinkers</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Sep 28, 2017 —  </span>
    <a class="title" href="/blog-post/14847">DigiCanCon Report Card</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Sep 25, 2017 —  </span>
    <a class="title" href="/blog-post/14842">Briefing Charlie Angus</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Sep 12, 2017 —  </span>
    <a class="title" href="/blog-post/14828">NDP leadership candidate Guy Caron briefed on FRIENDS priorities</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-news.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Jul 9, 2017 — Huffington Post </span>
    <a class="title" href="/news-item/14666">Leaderless CRTC Is Adrift And Without A Mission by Michel Morin</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-25">
<a href="/Media_Monitor"><img src="/images/theme-2013-en/ad-media-monitor.png" alt="Media Monitor" /></a></div><!--block-->
<div class="block block-block" id="block-block-17">
<a href="/DCA"><img src="/images/theme-2013-en/ad-dca.png" alt="" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<div class="site-map">
  <table width="100%">
    <tr>
       <th class="connect">CONNECT</th>
       <th class="null"></th>
      <th><a  href="/About_Us">About</a></th>
      <th><a  href="/Action">Action</a></th>
      <th><a  href="/News">News</a></th>
      <th><a  href="/Research">Research</a></th>
    </tr>
    <tr>
      <td>
        <img src="/images/theme-2013-en/footer-connect.png" alt="" usemap="#footer-connect" />
        <map name="footer-connect">
          <area target="_blank" href="https://www.facebook.com/friendscb" alt="Facebook" shape="rect" coords="0,0,50,50" />
          <area href="/About_Us/contact/" alt="Contact" shape="rect" coords="50,0,101,50" />
          <area target="_blank" href="https://www.youtube.com/user/FriendsCB" alt="YouTube" shape="rect" coords="0,50,50,101" />
          <area target="_blank" href="https://twitter.com/friendscb" alt="Twitter" shape="rect" coords="50,50,101,101" />
        </map>
      </td>
      <td>
      </td>
      <td><a  href="/About_Us/contact/">Contact Us</a>
<a  href="/About_Us/priorities">Goals &amp; Priorities</a>
<a  href="/About_Us/governance">Governance</a>
<a  href="/About_Us/accomplishments">Accomplishments</a>
<a  href="/About_Us/contribution">Where your contribution goes</a>
<a  href="/privacy">Privacy &amp; Policies</a>
<a  href="/future">The Future of FRIENDS</a>
</td>
      <td><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a>
<a  href="/Action/campaigns">Current Campaigns</a>
<a  href="/Support">Donate</a>
<a  href="/legacy">Legacy Giving</a>
<a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a>
<a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a>
<a  href="/leaders-series">Leaders Series</a>
</td>
      <td><a  href="/News/briefs">Policy Briefs</a>
<a  href="/News/press_releases">News Releases</a>
<a  href="/News/blog">Blog Posts</a>
<a  href="/News/speeches">Speeches</a>
<a  href="/News/requests">Media Resources</a>
<a  href="/News/ads">Advertising Campaigns</a>
<a  href="/News/Friends_News">FRIENDS in the News</a>
<a  href="/Media_Monitor">Media Monitor</a>
</td>
      <td><a  href="/Research/polls">Opinion Polls</a>
<a  href="/Media_Monitor">Media Monitor</a>
<a  href="/Resource/schedules">Television Schedules</a>
<a  href="/Research/Publications">Publications</a>
</td>
    </tr>
  </table>
</div>
<div class="facebook-widget">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ffriendscb&amp;width=307&amp;height=525&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=true&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:307px; height:525px;" allowTransparency="true"></iframe>
</div>
<div class="twitter-widget">
	<a class="twitter-timeline" href="https://twitter.com/friendscb" data-widget-id="439112351413858304">Tweets by @friendscb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
<div class="address-block">
	<p class="small">
		<img style="float: left; padding: 0px 8px 8px 0px;" src="/images/theme-2013-en/footer-logo.png" alt="" />
		200/238-131 Bloor Street West<br />
		Toronto, ON M5S 1R8<br />
		866-833-1282<br />
		<script type="text/javascript">
			document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'a'+'&'+'#'+'1'+'0'+'5'+';'+'l'+'&'+'#'+'1'+'1'+'6'+';'+'&'+'#'+'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'&'+'#'+'1'+'0'+'2'+';'+'r'+'i'+'%'+'6'+'5'+'%'+'6'+'E'+'&'+'#'+'1'+'0'+'0'+';'+'%'+'&'+'#'+'5'+'5'+';'+'3'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'n'+'d'+'&'+'#'+'1'+'1'+'5'+';'+'&'+'#'+'4'+'6'+';'+'&'+'#'+'9'+'9'+';'+'&'+'#'+'9'+'7'+';'+"'"+'>'+'f'+'r'+'i'+'e'+'n'+'d'+'s'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'&'+'#'+'1'+'1'+'0'+';'+'d'+'s'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
		</script>
	</p>
	<div class="clear"></div>
	<p><em>Friends of Canadian Broadcasting is an independent watchdog for Canadian programming &amp; is not affiliated with any broadcaster or political party. </em></p>
</div>
<div class="zero-foot-print">
	<p><a href="https://www.carbonzero.ca/registry?s=CZC-146460-1201-2017">
    
    <img style="float: left; padding: 0px;" src="files/Images/carbonzero.png" alt="Carbonzero" /></a>&nbsp;<em>Friends of Canadian Broadcasting operations are Carbonzero Certified</em>    
    <p style="padding-top:20px;">© copyright 1996-2017 Friends of Canadian Broadcasting</p>
</div>		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'en';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-1']);
	_gaq.push(['_setDomainName', 'friends.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>