<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>We need to address the growing divide between Canadians who live in urban areas and in rural areas, or risk the political disconnect facing the United States. | Friends of Canadian Broadcasting</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.friends.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="We need to address the growing divide between Canadians who live in urban areas and in rural areas, or risk the political disconnect facing the United States." />
  <meta property="og:url" content="https://www.friends.ca/news-item/14626" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-en/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-en/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-en/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-en/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/About_Us/contact/"><img src="/images/theme-2013-en/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-en/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/search" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="SEARCH" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-en/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Home</a>
			</div>
			<div class="update-info">
				<a href="/SupporterArea">Update Donor Info</a>
				<!--<a href="/SupporterArea">Update Contact Info</a>-->
			</div>
			<div class="donate">
				<a href="/Action/Support"><img src="/images/theme-2013-en/donate-block.png" alt="" /></a>
			</div>
<div class="language">
<a href="http://www.les-amis.ca/">SITE FRANÇAIS</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="/"><img src="/images/theme-2013-en/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/About_Us">About</a>	<ul class="submenu">
<li><a  href="/About_Us/contact/">Contact Us</a></li>
<li><a  href="/About_Us/priorities">Goals &amp; Priorities</a></li>
<li><a  href="/About_Us/governance">Governance</a></li>
<li><a  href="/About_Us/accomplishments">Accomplishments</a></li>
<li><a  href="/About_Us/contribution">Where your contribution goes</a></li>
<li><a  href="/privacy">Privacy &amp; Policies</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Action">Action</a>	<ul class="submenu">
<li><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a></li>
<li><a  href="/Action/campaigns">Current Campaigns</a></li>
<li><a  href="/Support">Donate</a></li>
<li><a  href="/legacy">Legacy Giving</a></li>
<li><a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a></li>
<li><a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a></li>
<li><a  href="/leaders-series">Leaders Series</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/News">News</a>	<ul class="submenu">
<li><a  href="/News/briefs">Policy Briefs</a></li>
<li><a  href="/News/press_releases">News Releases</a></li>
<li><a  href="/News/blog">Blog Posts</a></li>
<li><a  href="/News/speeches">Speeches</a></li>
<li><a  href="/News/requests">Media Resources</a></li>
<li><a  href="/News/ads">Advertising Campaigns</a></li>
<li><a  href="/News/Friends_News">FRIENDS in the News</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Research">Research</a>	<ul class="submenu">
<li><a  href="/Research/polls">Opinion Polls</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
<li><a  href="/Resource/schedules">Television Schedules</a></li>
<li><a  href="/Research/Publications">Publications</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/DCA">Dalton Camp Award</a>	<ul class="submenu">
<li><a  href="/DCA/biography">About Dalton Camp</a></li>
<li><a  href="/DCA/rules">Rules</a></li>
<li><a  href="/DCA/winners">Winning Essays</a></li>
<li><a  href="/DCA/selection_committee">Selection Committee</a></li>
<li><a  href="/DCA/medal">DCA Medal</a></li>
<li><a  href="/DCA/downloads">Downloads</a></li>
<li><a  href="/DCA/QandA">Q &amp; A</a></li>
<li><a  href="/DCA/essay-submission">Submit Your Essay</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				<ul class="bxSlider">
<li><a href="http://www.friends.ca/press-release/14610"><img src="http://www.friends.ca/files/Images/home-sliders-17may24-release.jpg" /></a></li>
<li><a href="http://www.friends.ca/DCA/winners"><img src="http://www.friends.ca/files/Images/home-sliders-dca17-winners.jpg" /></a></li>
<li><a href="http://www.friends.ca/reformtheboard"><img src="http://www.friends.ca/files/Images/home-sliders-RTB.jpg" /></a></li>
<!--<li><a href="/About_Us"><img src="/images/theme-2013-en/slideshow-fcb.jpg" alt="About Friends" /></a></li>-->
</ul>			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Home</a> / <a href="/Media_Monitor">Media Monitor</a> / <a href="/news-item/14626">We need to address the growing divide between Canadians who live in urban areas and in rural areas, or risk the political disconnect facing the United States.</a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">We need to address the growing divide between Canadians who live in urban areas and in rural areas, or risk the political disconnect facing the United States.</h1>
<script type="text/javascript">
<!--
	var sValue = 0;
	var nameq = "mmVerified=";
	var aTerms = document.cookie.split(';');
	for (var i=0; i < aTerms.length; i++) {
		var c = aTerms[i];
		while (c.charAt(0) == ' ') {
			c = c.substring(1, c.length);
		}
		if (c.indexOf(nameq) == 0) {
			sValue = unescape(c.substring(nameq.length, c.length));
		}
	}
	if (sValue == 0) {
		document.location.href = "https://www.friends.ca/Media_Monitor/termsconditions?url=/news-item/14626";
	} else {
		//alert('Already verified');
	}
-->
</script>


<p class="node-date">Jun 5, 2017</p>
<div class="node-body">
<h2>Source: Policy Options</h2><p>Donald Trump’s unexpected election victory and first months in office have understandably caused Canadians to revisit some basic questions about our own democracy. It is a worthwhile exercise but it should not be an ideological or partisan undertaking. The principal questions are not about how or whether someone with President Trump’s policy or political vision could find resonance here. Instead, the questions we must confront relate to how the American media and the political class were so disconnected from the lived experiences of so many people that they failed to understand the level of collective frustration and demand for change.</p><p>Is such a disconnect possible here in Canada? Are there political cleavages that we fail to see? What can we do to protect against fissures growing among us?</p><p>Answering these questions must be near the top of our political agenda and there are no silver bullets. Changing the electoral system, for instance, may be worth debating on its merits, but surely the deep divisions we are witnessing in the US would not be avoided by turning to preferential ballots or other forms of proportional representation. There was something deeper at play that we must come to understand if we are to protect against similar polarization in Canada.</p><p>The urban/rural divide in general and the growing population concentration in a small number of major urban centres is one potential seismic fault line that requires greater thought and care on the part of Canadian politicians and policy-makers. Increasingly our economic, political and social dividing lines may be found between Toronto, Montreal and Vancouver, and everywhere else. A failure to reconcile the different concerns, interests and aspirations of urban and rural Canadians could reproduce the disconnect shaping present-day American politics.</p><p>We must ensure that our politics provides proper representation for <em>all</em> Canadians, from Thunder Bay to Toronto and everywhere else in the country.</p><p>A growing economic, political and social divide</p><p>Data from the 2016 census show that Toronto, Montreal and Vancouver now represent more than 35 percent of the national population. This share has been steadily growing over the past 30 years (see table 1). Notwithstanding Canada’s vast geographic area, the country’s population is highly concentrated and increasingly so.</p><p><a href="http://policyoptions.irpp.org/wp-content/uploads/sites/2/2017/05/Jivani-table.png"><img class="aligncenter wp-image-46931" src="http://policyoptions.irpp.org/wp-content/uploads/sites/2/2017/05/Jivani-table-300x106.png" alt="" width="625" height="221" /></a></p><p>As a point of comparison, the US population is less concentrated in a small number of major urban centres. The population in the three largest US metropolitan areas — New York, Los Angeles and Chicago — is 52.3 million, or 16.3 percent of the national population.</p><p>Canada’s concentration of people in three major urban centres has broad-based implications. One is the disproportionate economic influence of these cities. Toronto and Vancouver were the country’s fastest-growing economies in 2016 and were at one point responsible for all net new job creation. They are also projected to experience the largest economic gains this year.</p><p>These cities are home to Canada’s richest communities, highest levels of immigration and considerable economic dynamism as seen in their many start-up firms and burgeoning industries. They are increasingly the principal locales for economic opportunity.</p><p>And this, of course, brings unique opportunities and challenges, including pressures on housing affordability and public transit and other urban issues. It is notable that despite significant labour market demand, recent evidence shows that people are leaving these three major centres much faster than they are migrating to them.</p><p>This population divide also plays out in our electoral politics. These three cities now have more than 60 federal parliamentary seats, and the number is even higher if one counts surrounding areas such as Brampton and Mississauga in Ontario, Langley and Surrey in BC or Laval in Quebec. But with a narrow definition of the cities, they still represent nearly 20 percent of all federal ridings and are thus larger than all provinces but Ontario and Quebec. These cities therefore make up arguably the most important voting bloc in the country.</p><p>It is increasingly an arithmetical and political truism that these major urban centres effectively have a veto over our politics. A political party cannot form government without substantial support in Toronto, Montreal and Vancouver. The 2015 federal election is a good example. The Conservative Party was shut out in these three cities (trailing the Liberal Party by 14 percentage points in and around Vancouver and 16 points in and around Toronto, for instance), and this had major implications for the overall national result.</p><p>The dynamic in the United States is not quite the same. Trump lost New York, California and Illinois and was still able to win the presidency, in large part because of the diffusion of the US population. The rest of the country matters more in political terms than it does here.</p><p>The political incentives therefore favour dedicating a significant share of attention and resources to these cities. A pre-election analysis of Justin Trudeau’s 2015 travel schedule as Liberal Party leader found that he visited Toronto (and surrounding areas) for more than one-third of his nationwide travels in the lead-up to the 2015 election.  Dedicating time and resources in this way is a logical response to the political dynamic caused by the concentration of millions of voters. Economists might say it is simply a case of public choice theory in practice.</p><p>What effects can this divide have?</p><p>With this concentration of political influence in three Canadian cities, we risk seeing a gulf take full shape. As the American political commentator Michael Barone has recently written, “Capital vs. countryside — that’s the new political divide, visible in multiple surprise elections over the past eleven months. It cuts across old partisan lines and replaces traditional divisions — labor vs. management, north vs. south, Catholic vs. Protestant — among voters.”</p><p>New America’s Michael Lind has also argued the urban/ rural divide is part of a broader realignment in American politics along with other divisions, such as coastal/middle America, nationalist/cosmopolitan and white/nonwhite.</p><p>The growing urban/rural divide in Canada could lead to similar, equally divisive realignments in our politics, too. The oversized cultural and media influence of our major cities undoubtedly exacerbates this possibility.</p><p>The risk, of course, is that our media and political class become an echo chamber. Many of the people in these professions live and work in our major cities and socialize with those who have the same lived experience. It is not that they are necessarily dismissive or disdainful about how the rest of the country lives. It is that they do not even know that others live and see the world differently and prioritize different things. It is mostly a case of unthinking neglect rather than outright condescension. But the consequences are often the same.</p><p>The flip side, though, can be equally true. Those in major urban centres face issues and challenges that are not top of mind for Canadians in other parts of the country. Concerns about housing affordability or urban poverty and homelessness or maintaining a community ethic in a heterogenous environment acutely affect urban centres. Where broader consensus is needed to overcome these challenges, the urban/rural divide may prevent the necessary national conversations from happening.</p><p>These divisions are a larger-scale version of what happens within urban centres, too. Low-income, inner-city neighbourhoods in big cities, for instance, also struggle to have local media and politicians and policy-makers prioritize their concerns in a way that reflects their community’s sense of urgency. Community leaders in the Jane and Finch neighbourhood of Toronto, for example, have worked tirelessly through the Toronto Strong Neighbourhoods Strategy or the #JaneAndFinchVotes civic engagement initiative to have their local needs addressed by city officials. Finding a political voice within a city is difficult when the agenda is mostly set by the concerns of professions who are disconnected from economic and social challenges in disadvantaged parts of a city.</p><p>The same underlying challenges are thus present in the growing divide between our major cities and the rest of country. It is principally about a representative politics in which the concerns, interests and aspirations of <em>all</em> Canadians are part of the agenda. A politics that meets this test is critical to precluding the polarization witnessed in the US and elsewhere.</p><p>What can we do about it?</p><p>Cultivating a more inclusive and respectful politics is, of course, easier said than done. Empathy is a big part of the solution. We must force ourselves to step out of our respective bubbles and try to understand the experiences and perspectives of others. Folks from Toronto should spend more time in Thunder Bay and vice versa. We may discover we can learn more from listening to different voices.</p><p>This is particularly important for the media and political class, who play a disproportionate role in political discourse and therefore determine to a considerable extent how regular people feel about the responsiveness of our politics. The disproportionate media attention paid to the 2010 census flap would have almost certainly seemed weird to most Canadians, who at the time regularly cited jobs and the economy as their principal concerns. A bit of perspective could go a long way.</p><p>That regional newspapers have lost their correspondents in Ottawa has only exacerbated the problem. These reporters played a critical role in both placing regional or local issues on the national agenda and conveying federal decisions in a way that connects to regional or local concerns. Reversing this trend is beyond the scope of this article, but a first step can be for journalists and politicians to venture out beyond our major urban centres.</p><p>And this cannot just be about photo ops or media reports that treat nonurban Canadians like exotic animals spotted on a safari. There is a need to go and listen, and then to report and act. The American photojournalist Chris Arnade offers a useful model in this regard. His journalistic work in so-called “Trump country” over the past two years has been deeply insightful. This could be a first step in enabling a better, more responsive politics.</p><p>We could also benefit from greater diversity in our politics, such as including more working-class voices from inner-city neighbourhoods and rural ridings. We do not necessarily need the first 2,000 names from the phone book, as the American conservative writer Bill Buckley famously observed, but surely we can do a better job of bringing more representative voices into formal politics. A 2013 American study found that, of the 783 members of Congress who served between 1999 and 2008, only 13 percent had spent more than a quarter of their previous career in blue-collar work. There are no similar Canadian studies to our knowledge, but a cursory review of the federal cabinet suggests that the figure here would be no higher.</p><p>This does not mean we need quotas or top-down diktats. Imposing one form of diversity is bound to create demands for other mandates in a never-ending cycle. Instead there are opportunities for grassroots initiatives, such as CrowdPac, a US-based crowdsourcing platform for political candidates, or the Manning Centre’s political training here in Canada to help level the playing field for nontraditional candidates.</p><p>There is also a role for political parties and the media in this regard, but it may not be the one that people necessarily think. It is less about setting targets for certain types of candidates and more about enabling greater diversity of opinion and resisting the temptation to play “gotcha” politics if a candidate does not sound like a typical politician. But as long as it continues to be a scandal when a candidate goes off script or espouses an unorthodox position, the tendency will be the professionalization of our politics.</p><p>Government appointments are also an area in which nonurban or working-class voices are almost certainly underrepresented. Governments regularly create panels or commissions or advisory bodies, and those who populate them are drawn from a small cast of predictable characters. There should be a greater effort to draw on voices from outside the major urban centres and from a range of backgrounds, experiences and perspectives.</p><p>The new process for Senate appointments is one means of achieving progress in this regard. The Trudeau government’s first rounds of appointments have been geographically distributed (including some appointees with nonurban backgrounds) and self-evidently qualified. A disproportionate share, however, are drawn from professional classes such as university professors, who make up roughly one-third of appointees thus far. Greater focus ought to be placed on drawing in people with more diverse personal and professional backgrounds to ensure that the Senate is more representative.</p><p class="dropcap">A final step would be to draw more on federalism and localism to address issues and solve problems. One of the major causes of political tensions and agitations is the perception that a government is favouring one region or city over others. Nationalizing every issue exacerbates these feelings.</p><p>The solution is to devolve more decision-making so that communities have more autonomy and power to choose their own paths and solutions. The role of the national and provincial governments should be limited primarily to matters of national or province-wide interest. Translating this subsidiarity principle into action could have significant implications for fiscal federalism, the design of government programming and delivery of services, and the role of civil society.</p><p>Not only could such a vision help to reduce political tensions, it could also create the conditions for experimentation, competition and the translation of best practices among communities. It would effectively establish a community-based laboratory for politics, policy and representative democracy.</p><p>Donald Trump’s unexpected presidency should be a sign that Canadians must think about our own democracy and how well it serves all Canadians. The growing population concentration in Toronto, Montreal and Vancouver could have political implications that we ought to be cognizant of if we are to avoid the ossification of barriers among us. The goal should be a politics that is more inclusive, responsive and respectful. We have the tools to do it. It will just require the foresight and the will.</p><p>© <a href="http://policyoptions.irpp.org/" target="_blank">Policy Options</a></p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.friends.ca%2Fnews-item%2F14626"><img src="/images/theme-2013-en/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=https%3A%2F%2Fwww.friends.ca%2Fnews-item%2F14626&amp;text=We+need+to+address+the+growing+divide+between+Canadians+who+live+in+urban+areas+and+in+rural+areas%2C+or+risk+the+political+disconnect+facing+the+United+States."><img src="/images/theme-2013-en/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=We need to address the growing divide between Canadians who live in urban areas and in rural areas, or risk the political disconnect facing the United States.&amp;body=https%3A%2F%2Fwww.friends.ca%2Fnews-item%2F14626"><img src="/images/theme-2013-en/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-21">
<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-19">
<div class="latest">
	<h1>The Latest:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">May 29, 2017 —  </span>
    <a class="title" href="/blog-post/14622">Seminar: The Rise of Interactive Media</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-poll.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">May 24, 2017 —  </span>
    <a class="title" href="/poll/14620">Opinions of Canadians and Conservative Party members on the CBC </a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-press.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">May 24, 2017 — News Release </span>
    <a class="title" href="/press-release/14610">Bashing the CBC no recipe for Tory growth</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-news.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Apr 18, 2017 — The Todd Veinotte Show </span>
    <a class="title" href="/news-item/14586">The Todd Veinotte Show</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Mar 22, 2017 —  </span>
    <a class="title" href="/blog-post/14558">Briefing Note on Budget 2017</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-25">
<a href="/Media_Monitor"><img src="/images/theme-2013-en/ad-media-monitor.png" alt="Media Monitor" /></a></div><!--block-->
<div class="block block-block" id="block-block-17">
<a href="/DCA"><img src="/images/theme-2013-en/ad-dca.png" alt="" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<div class="site-map">
  <table width="100%">
    <tr>
       <th class="connect">CONNECT</th>
       <th class="null"></th>
      <th><a  href="/About_Us">About</a></th>
      <th><a  href="/Action">Action</a></th>
      <th><a  href="/News">News</a></th>
      <th><a  href="/Research">Research</a></th>
    </tr>
    <tr>
      <td>
        <img src="/images/theme-2013-en/footer-connect.png" alt="" usemap="#footer-connect" />
        <map name="footer-connect">
          <area target="_blank" href="https://www.facebook.com/friendscb" alt="Facebook" shape="rect" coords="0,0,50,50" />
          <area href="/About_Us/contact/" alt="Contact" shape="rect" coords="50,0,101,50" />
          <area target="_blank" href="https://www.youtube.com/user/FriendsCB" alt="YouTube" shape="rect" coords="0,50,50,101" />
          <area target="_blank" href="https://twitter.com/friendscb" alt="Twitter" shape="rect" coords="50,50,101,101" />
        </map>
      </td>
      <td>
      </td>
      <td><a  href="/About_Us/contact/">Contact Us</a>
<a  href="/About_Us/priorities">Goals &amp; Priorities</a>
<a  href="/About_Us/governance">Governance</a>
<a  href="/About_Us/accomplishments">Accomplishments</a>
<a  href="/About_Us/contribution">Where your contribution goes</a>
<a  href="/privacy">Privacy &amp; Policies</a>
</td>
      <td><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a>
<a  href="/Action/campaigns">Current Campaigns</a>
<a  href="/Support">Donate</a>
<a  href="/legacy">Legacy Giving</a>
<a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a>
<a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a>
<a  href="/leaders-series">Leaders Series</a>
</td>
      <td><a  href="/News/briefs">Policy Briefs</a>
<a  href="/News/press_releases">News Releases</a>
<a  href="/News/blog">Blog Posts</a>
<a  href="/News/speeches">Speeches</a>
<a  href="/News/requests">Media Resources</a>
<a  href="/News/ads">Advertising Campaigns</a>
<a  href="/News/Friends_News">FRIENDS in the News</a>
<a  href="/Media_Monitor">Media Monitor</a>
</td>
      <td><a  href="/Research/polls">Opinion Polls</a>
<a  href="/Media_Monitor">Media Monitor</a>
<a  href="/Resource/schedules">Television Schedules</a>
<a  href="/Research/Publications">Publications</a>
</td>
    </tr>
  </table>
</div>
<div class="facebook-widget">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ffriendscb&amp;width=307&amp;height=525&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=true&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:307px; height:525px;" allowTransparency="true"></iframe>
</div>
<div class="twitter-widget">
	<a class="twitter-timeline" href="https://twitter.com/friendscb" data-widget-id="439112351413858304">Tweets by @friendscb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
<div class="address-block">
	<p class="small">
		<img style="float: left; padding: 0px 8px 8px 0px;" src="/images/theme-2013-en/footer-logo.png" alt="" />
		200/238-131 Bloor Street West<br />
		Toronto, ON M5S 1R8<br />
		866-833-1282<br />
		<script type="text/javascript">
			document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'a'+'&'+'#'+'1'+'0'+'5'+';'+'l'+'&'+'#'+'1'+'1'+'6'+';'+'&'+'#'+'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'&'+'#'+'1'+'0'+'2'+';'+'r'+'i'+'%'+'6'+'5'+'%'+'6'+'E'+'&'+'#'+'1'+'0'+'0'+';'+'%'+'&'+'#'+'5'+'5'+';'+'3'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'n'+'d'+'&'+'#'+'1'+'1'+'5'+';'+'&'+'#'+'4'+'6'+';'+'&'+'#'+'9'+'9'+';'+'&'+'#'+'9'+'7'+';'+"'"+'>'+'f'+'r'+'i'+'e'+'n'+'d'+'s'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'&'+'#'+'1'+'1'+'0'+';'+'d'+'s'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
		</script>
	</p>
	<div class="clear"></div>
	<p><em>Friends of Canadian Broadcasting is an independent watchdog for Canadian programming &amp; is not affiliated with any broadcaster or political party. </em></p>
</div>
<div class="zero-foot-print">
	<p><a href="https://www.carbonzero.ca/registry?s=CZC-146460-1201-2017">
    
    <img style="float: left; padding: 0px;" src="files/Images/carbonzero.png" alt="Carbonzero" /></a>&nbsp;<em>Friends of Canadian Broadcasting operations are Carbonzero Certified</em>    
    <p style="padding-top:20px;">© copyright 1996-2017 Friends of Canadian Broadcasting</p>
</div>		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'en';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-1']);
	_gaq.push(['_setDomainName', 'friends.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>