<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>What Europe can teach Canada about protecting democracy by Chris Tenove and Heidi J. S. Tworek | Friends of Canadian Broadcasting</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.friends.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="What Europe can teach Canada about protecting democracy by Chris Tenove and Heidi J. S. Tworek" />
  <meta property="og:url" content="http://www.friends.ca/news-item/15044" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-en/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-en/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-en/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-en/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/About_Us/contact/"><img src="/images/theme-2013-en/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-en/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/search" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="SEARCH" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-en/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Home</a>
			</div>
			<div class="update-info">
				<a href="/SupporterArea">Update Donor Info</a>
				<!--<a href="/SupporterArea">Update Contact Info</a>-->
			</div>
			<div class="donate">
				<a href="/Action/Support"><img src="/images/theme-2013-en/donate-block.png" alt="" /></a>
			</div>
<div class="language">
<a href="http://www.les-amis.ca/">SITE FRANÇAIS</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="/"><img src="/images/theme-2013-en/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/About_Us">About</a>	<ul class="submenu">
<li><a  href="/About_Us/contact/">Contact Us</a></li>
<li><a  href="/About_Us/priorities">Goals &amp; Priorities</a></li>
<li><a  href="/About_Us/governance">Governance</a></li>
<li><a  href="/About_Us/accomplishments">Accomplishments</a></li>
<li><a  href="/About_Us/contribution">Where your contribution goes</a></li>
<li><a  href="/privacy">Privacy &amp; Policies</a></li>
<li><a  href="/board">Board Candidates</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Get_Involved">Action</a>	<ul class="submenu">
<li><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a></li>
<li><a  href="/Support">Donate</a></li>
<li><a  href="/legacy">Legacy Giving</a></li>
<li><a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a></li>
<li><a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a></li>
<li><a  href="/leaders-series">Leaders Series</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/News">News</a>	<ul class="submenu">
<li><a  href="/News/briefs">Policy Briefs</a></li>
<li><a  href="/News/press_releases">News Releases</a></li>
<li><a  href="/News/blog">Blog Posts</a></li>
<li><a  href="/News/speeches">Speeches</a></li>
<li><a  href="/News/requests">Media Resources</a></li>
<li><a  href="/News/ads">Advertising Campaigns</a></li>
<li><a  href="/News/Friends_News">FRIENDS in the News</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Research">Research</a>	<ul class="submenu">
<li><a  href="/Research/polls">Opinion Polls</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
<li><a  href="/Resource/schedules">Television Schedules</a></li>
<li><a  href="/Research/Publications">Publications</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/DCA">Dalton Camp Award</a>	<ul class="submenu">
<li><a  href="/DCA/biography">About Dalton Camp</a></li>
<li><a  href="/DCA/rules">Rules</a></li>
<li><a  href="/DCA/winners">Winning Essays</a></li>
<li><a  href="/DCA/selection_committee">Selection Committee</a></li>
<li><a  href="/DCA/medal">DCA Medal</a></li>
<li><a  href="/DCA/downloads">Downloads</a></li>
<li><a  href="/DCA/QandA">Q &amp; A</a></li>
<li><a  href="/DCA/essay-submission">Submit Your Essay</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				<ul class="bxSlider">
	
	<li><a href="http://act.friends.ca/page/17663/action/1?ea.tracking.id=gjtnov76"><img src="https://www.friends.ca/files/Images/home-sliders-close-the-loophole.jpg" /></a></li>
	<li><a href="http://www.friends.ca/report-card"><img src="https://www.friends.ca/files/Images/home-sliders-digicancon.png" /></a></li>
	<!--<li><a href="http://www.friends.ca/appointment"><img src="https://www.friends.ca/files/Images/home-slider-daniel.jpg" /></a></li>-->
	<li><a href="http://www.friends.ca/thank-you-Ian"><img src="https://www.friends.ca/files/Images/home-sliders-thank-you-ian.jpg" /></a></li>
	


</ul>			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="https://e-activist.com/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/privacy"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Home</a> / <a href="/Media_Monitor">Media Monitor</a> / <a href="/news-item/15044">What Europe can teach Canada about protecting democracy by Chris Tenove and Heidi J. S. Tworek</a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">What Europe can teach Canada about protecting democracy by Chris Tenove and Heidi J. S. Tworek</h1>
<script type="text/javascript">
<!--
	var sValue = 0;
	var nameq = "mmVerified=";
	var aTerms = document.cookie.split(';');
	for (var i=0; i < aTerms.length; i++) {
		var c = aTerms[i];
		while (c.charAt(0) == ' ') {
			c = c.substring(1, c.length);
		}
		if (c.indexOf(nameq) == 0) {
			sValue = unescape(c.substring(nameq.length, c.length));
		}
	}
	if (sValue == 0) {
		document.location.href = "http://www.friends.ca/Media_Monitor/termsconditions?url=/news-item/15044";
	} else {
		//alert('Already verified');
	}
-->
</script>


<p class="node-date">Apr 6, 2018</p>
<div class="node-body">
<p>What can we do to shield our democracy from digital manipulation? That’s an increasingly urgent question given the activities of Victoria-based <a href="https://amp.theguardian.com/uk-news/2018/mar/31/aggregateiq-canadian-tech-brexit-data-riddle-cambridge-analytica">AggregateIQ</a>, Cambridge Analytica and Facebook, not to mention Russia, in recent elections in Europe and the United States.</p><p>Canada needs to prepare itself for the 2019 federal election, and the Canadian government is <a href="http://www.cbc.ca/news/politics/elections-canada-fake-news-voting-1.4582291">starting to talk</a> more seriously about how to address the risks we face.</p><p>The issues of disinformation, hate speech and targeted manipulation of voters are complicated, and the policy solutions are not yet clear. What is clear is that Canada needs new inspiration.</p><p>Canada often looks to the U.S. government as either a leader or partner. This time, Canada should look to Europe.</p><p>Canada’s electoral rules, norms and procedures bear more similarity to many European countries than to the United States. Like them, we keep our election campaigns short. We have strict rules about campaign financing. We also face the same problem: Our citizens use social media platforms created in the U.S. by CEOs who are often unresponsive to non-American concerns about data privacy or electoral interference.</p><p>There are at least three areas where Canada can take inspiration from Europe.</p><h2>Data privacy</h2><p>First, data privacy. Online giants like Google and Facebook have accumulated huge amounts of data about our lives that are used to design and target political messages. Calling this “data” is too neutral — it is, instead, the <a href="https://www.theguardian.com/commentisfree/2018/mar/28/all-the-data-facebook-google-has-on-you-privacy">digital records</a> of the lives we live. It can include the routes we took when walking through our cities, the websites we visited to research our hobbies and fears, and the emotions we revealed in our vocabulary choices.</p><p>Unlike the U.S., <a href="https://www.nytimes.com/2018/04/01/opinion/europe-privacy-protections.html">Europe is taking action</a> to give citizens some control over the records of their lives. In May, a new framework for data security will come into force in the European Union.</p><p>The <a href="https://www.eugdpr.org/">General Data Protection Regulation</a> (GDPR) requires all organizations that collect and process data to have people’s clear and explicit consent. It also gives people the right to know what data about them is being collected, the right to get a copy of that data to take elsewhere and the right to demand that personal data is erased.</p><p>Facebook, Google and other platforms are retooling their activities to meet the GDPR’s provisions, at least for European citizens.</p><p>Canada can follow in the wake of GDPR and implement similar provisions. Indeed, the Canadian privacy commissioner has been calling for updates to our “<a href="https://www.priv.gc.ca/en/opc-news/news-and-announcements/2018/oped_180326/">archaic privacy laws</a>” to ensure meaningful, informed consent for the collection and use of our data, and to give us a right to demand the removal of inaccurate or outdated information.</p><h2>Online harassment</h2><p>Second, preventing online harassment. Our democracy is corroded by online threats, hate and harassment of public figures and ordinary citizens. Twitter and other social media platforms <a href="https://www.amnesty.org/en/latest/research/2018/03/online-violence-against-women-chapter-1/">can be toxic</a>, particularly for women, Indigenous Canadians and minorities.</p><p>This toxic environment can exclude groups that already face marginalization in public debates, and can poison conversations among citizens with different views.</p><p>The U.S. commitment to freedom of speech, including the absence of hate speech laws, makes it very unlikely it will pursue policies to address these issues.</p><p>The EU, and especially Germany, are taking a different tack. In 2017, Germany <a href="https://www.foreignaffairs.com/articles/germany/2017-05-16/how-germany-tackling-hate-speech">enacted a law</a> to force online platforms to remove “obviously illegal” posts that contravened German hate speech law within 24 hours or risk fines of up to 50 million euros.</p><p>While there are valid concerns that the law overreaches and may induce private companies to over-zealously censor content, it has forced social media platforms to take a serious look at how to quickly address problematic content. The new German government has <a href="https://www.reuters.com/article/us-germany-hatespeech/germany-looks-to-revise-social-media-law-as-europe-watches-idUSKCN1GK1BN">proposed some fixes</a> to address these issues.</p><p>Canada need not take the German approach. But we can follow Germany’s lead of making clear and strong demands about how our own laws on hate speech, defamation and harassment are enforced online.</p><h2>Civic media</h2><p>Third, empowering democratic discourse through civic media. It’s not enough to crack down on manipulative or threatening content online. To act as democratic citizens, we need access to diverse, accurate and public-oriented information and conversations.</p><p>Most European countries spend more on public broadcasters than Canada, and provide direct and indirect support to other journalism organizations to maintain robust media ecosystems. Only a few weeks ago, 71.6 per cent of Swiss citizens voted in a <a href="http://www.sueddeutsche.de/medien/volksabstimmung-ueber-no-billag-schweizer-wollen-oeffentlich-rechtlichen-rundfunk-behalten-1.3891576">referendum</a> to keep funding their public broadcaster.</p><p>European countries also convinced <a href="https://newsinitiative.withgoogle.com/dnifund/">Google to commit</a> tens of millions of dollars a year to support news media. A new High Level Expert Group set up by the European Commission to advise them on “fake news” <a href="https://ec.europa.eu/digital-single-market/en/news/final-report-high-level-expert-group-fake-news-and-online-disinformation">argued that it is critical</a> to “safeguard the diversity and sustainability of the European news media ecosystem” through public funding of journalism and supporting civil society groups like fact-checkers, computer scientists and technology innovation centres.</p><p>The Canadian government recognizes that public-oriented journalism needs support and committed $50 million over five years to support local journalism, though it’s not clear this will have a <a href="https://www.cjr.org/business_of_news/canada-journalism-fund-torstar-postmedia.php">significant or sustainable impact</a>.</p><p>Furthermore, it’s not just journalism that needs support. We also need more and better civic apps, fact-checking organizations and digital literacy programs.</p><p>Europe does not have all the answers for Canada. Some European policies may not work or may not fit the Canadian context.</p><p><img src="https://counter.theconversation.com/content/94261/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" />But Europeans are taking digital manipulation of democracy seriously. Canada is a small market that cannot hope to sway big tech companies on its own. Working with Europe, which has an economy <a href="http://www.businessinsider.com/charts-eu-economy-is-bigger-than-the-us-2015-6">larger than the U.S. economy</a>, could be the only way for Canada to create change. Canada should look to Europe for ideas and for a negotiating partner.</p><hr /><p><em><a href="https://theconversation.com/profiles/chris-tenove-435573">Chris Tenove</a>, Postdoctoral Research Fellow, School of Public Policy and Global Affairs / Graduate School of Journalism, <a href="http://theconversation.com/institutions/university-of-british-columbia-946">University of British Columbia</a> and <a href="https://theconversation.com/profiles/heidi-j-s-tworek-246958">Heidi J. S. Tworek</a>, Assistant Professor of International History,<a href="http://theconversation.com/institutions/university-of-british-columbia-946">University of British Columbia</a></em></p><p>© <a href="https://ipolitics.ca/" target="_blank">iPolitics</a></p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.friends.ca%2Fnews-item%2F15044"><img src="/images/theme-2013-en/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=http%3A%2F%2Fwww.friends.ca%2Fnews-item%2F15044&amp;text=What+Europe+can+teach+Canada+about+protecting+democracy+by+Chris+Tenove+and+Heidi+J.+S.+Tworek"><img src="/images/theme-2013-en/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=What Europe can teach Canada about protecting democracy by Chris Tenove and Heidi J. S. Tworek&amp;body=http%3A%2F%2Fwww.friends.ca%2Fnews-item%2F15044"><img src="/images/theme-2013-en/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-21">
<div class="subscribe-form">
	<form method="POST" action="https://e-activist.com/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/privacy"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-19">
<div class="latest">
	<h1>The Latest:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Apr 11, 2018 —  </span>
    <a class="title" href="/blog-post/15027">Ontario's NDP position on TVO and TFO</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Apr 5, 2018 — By Daniel Bernhard </span>
    <a class="title" href="/blog-post/15013">Catherine Tait takes the reins at CBC</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-news.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Apr 2, 2018 — Ottawa Citizen </span>
    <a class="title" href="/news-item/15010">Bernhard: Canada must protect itself from big tech companies</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Apr 2, 2018 — By Daniel Bernhard </span>
    <a class="title" href="/blog-post/15008">Facebook's algorithm will kill democracy, and its got nothing to do with privacy</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-news.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Apr 1, 2018 — iPolitics </span>
    <a class="title" href="/news-item/15009">Trudeau simply waving goodbye to Canada’s independent news media by Daniel Bernhard</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-25">
<a href="/Media_Monitor"><img src="/images/theme-2013-en/ad-media-monitor.png" alt="Media Monitor" /></a></div><!--block-->
<div class="block block-block" id="block-block-17">
<a href="/DCA"><img src="/images/theme-2013-en/ad-dca.png" alt="" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<div class="site-map">
  <table width="100%">
    <tr>
       <th class="connect">CONNECT</th>
       <th class="null"></th>
      <th><a  href="/About_Us">About</a></th>
      <th><a  href="/Get_Involved">Action</a></th>
      <th><a  href="/News">News</a></th>
      <th><a  href="/Research">Research</a></th>
    </tr>
    <tr>
      <td>
        <img src="/images/theme-2013-en/footer-connect.png" alt="" usemap="#footer-connect" />
        <map name="footer-connect">
          <area target="_blank" href="https://www.facebook.com/friendscb" alt="Facebook" shape="rect" coords="0,0,50,50" />
          <area href="/About_Us/contact/" alt="Contact" shape="rect" coords="50,0,101,50" />
          <area target="_blank" href="https://www.youtube.com/user/FriendsCB" alt="YouTube" shape="rect" coords="0,50,50,101" />
          <area target="_blank" href="https://twitter.com/friendscb" alt="Twitter" shape="rect" coords="50,50,101,101" />
        </map>
      </td>
      <td>
      </td>
      <td><a  href="/About_Us/contact/">Contact Us</a>
<a  href="/About_Us/priorities">Goals &amp; Priorities</a>
<a  href="/About_Us/governance">Governance</a>
<a  href="/About_Us/accomplishments">Accomplishments</a>
<a  href="/About_Us/contribution">Where your contribution goes</a>
<a  href="/privacy">Privacy &amp; Policies</a>
<a  href="/board">Board Candidates</a>
</td>
      <td><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a>
<a  href="/Support">Donate</a>
<a  href="/legacy">Legacy Giving</a>
<a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a>
<a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a>
<a  href="/leaders-series">Leaders Series</a>
</td>
      <td><a  href="/News/briefs">Policy Briefs</a>
<a  href="/News/press_releases">News Releases</a>
<a  href="/News/blog">Blog Posts</a>
<a  href="/News/speeches">Speeches</a>
<a  href="/News/requests">Media Resources</a>
<a  href="/News/ads">Advertising Campaigns</a>
<a  href="/News/Friends_News">FRIENDS in the News</a>
<a  href="/Media_Monitor">Media Monitor</a>
</td>
      <td><a  href="/Research/polls">Opinion Polls</a>
<a  href="/Media_Monitor">Media Monitor</a>
<a  href="/Resource/schedules">Television Schedules</a>
<a  href="/Research/Publications">Publications</a>
</td>
    </tr>
  </table>
</div>
<div class="facebook-widget">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ffriendscb&amp;width=307&amp;height=525&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=true&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:307px; height:525px;" allowTransparency="true"></iframe>
</div>
<div class="twitter-widget">
	<a class="twitter-timeline" href="https://twitter.com/friendscb" data-widget-id="439112351413858304">Tweets by @friendscb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
<div class="address-block">
	<p class="small">
		<img style="float: left; padding: 0px 8px 8px 0px;" src="/images/theme-2013-en/footer-logo.png" alt="" />
		200/238-131 Bloor Street West<br />
		Toronto, ON M5S 1R8<br />
		866-833-1282<br />
		<script type="text/javascript">
			document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'a'+'&'+'#'+'1'+'0'+'5'+';'+'l'+'&'+'#'+'1'+'1'+'6'+';'+'&'+'#'+'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'&'+'#'+'1'+'0'+'2'+';'+'r'+'i'+'%'+'6'+'5'+'%'+'6'+'E'+'&'+'#'+'1'+'0'+'0'+';'+'%'+'&'+'#'+'5'+'5'+';'+'3'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'n'+'d'+'&'+'#'+'1'+'1'+'5'+';'+'&'+'#'+'4'+'6'+';'+'&'+'#'+'9'+'9'+';'+'&'+'#'+'9'+'7'+';'+"'"+'>'+'f'+'r'+'i'+'e'+'n'+'d'+'s'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'&'+'#'+'1'+'1'+'0'+';'+'d'+'s'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
		</script>
	</p>
	<div class="clear"></div>
	<p><em>Friends of Canadian Broadcasting is an independent watchdog for Canadian programming &amp; is not affiliated with any broadcaster or political party. </em></p>
</div>
<div class="zero-foot-print">
	<p><a href="https://www.carbonzero.ca/registry?s=CZC-146460-1201-2017">
    
    <img style="float: left; padding: 0px;" src="https://www.friends.ca/files/Images/carbonzero.png" alt="Carbonzero" /></a>&nbsp;<em>Friends of Canadian Broadcasting operations are Carbonzero Certified</em>    
  <p style="padding-top:20px;">© copyright 1996-2018 Friends of Canadian Broadcasting</p>
</div>		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'en';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-1']);
	_gaq.push(['_setDomainName', 'friends.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>