<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Why People in Mississippi Have to Watch the Giants by Kevin Draper | Friends of Canadian Broadcasting</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.friends.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="Why People in Mississippi Have to Watch the Giants by Kevin Draper" />
  <meta property="og:url" content="http://www.friends.ca/news-item/14882" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-en/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-en/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-en/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-en/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/About_Us/contact/"><img src="/images/theme-2013-en/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-en/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/search" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="SEARCH" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-en/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Home</a>
			</div>
			<div class="update-info">
				<a href="/SupporterArea">Update Donor Info</a>
				<!--<a href="/SupporterArea">Update Contact Info</a>-->
			</div>
			<div class="donate">
				<a href="/Action/Support"><img src="/images/theme-2013-en/donate-block.png" alt="" /></a>
			</div>
<div class="language">
<a href="http://www.les-amis.ca/">SITE FRANÇAIS</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="/"><img src="/images/theme-2013-en/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/About_Us">About</a>	<ul class="submenu">
<li><a  href="/About_Us/contact/">Contact Us</a></li>
<li><a  href="/About_Us/priorities">Goals &amp; Priorities</a></li>
<li><a  href="/About_Us/governance">Governance</a></li>
<li><a  href="/About_Us/accomplishments">Accomplishments</a></li>
<li><a  href="/About_Us/contribution">Where your contribution goes</a></li>
<li><a  href="/privacy">Privacy &amp; Policies</a></li>
<li><a  href="/board">Board Candidates</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Action">Action</a>	<ul class="submenu">
<li><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a></li>
<li><a  href="/Support">Donate</a></li>
<li><a  href="/legacy">Legacy Giving</a></li>
<li><a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a></li>
<li><a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a></li>
<li><a  href="/leaders-series">Leaders Series</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/News">News</a>	<ul class="submenu">
<li><a  href="/News/briefs">Policy Briefs</a></li>
<li><a  href="/News/press_releases">News Releases</a></li>
<li><a  href="/News/blog">Blog Posts</a></li>
<li><a  href="/News/speeches">Speeches</a></li>
<li><a  href="/News/requests">Media Resources</a></li>
<li><a  href="/News/ads">Advertising Campaigns</a></li>
<li><a  href="/News/Friends_News">FRIENDS in the News</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Research">Research</a>	<ul class="submenu">
<li><a  href="/Research/polls">Opinion Polls</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
<li><a  href="/Resource/schedules">Television Schedules</a></li>
<li><a  href="/Research/Publications">Publications</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/DCA">Dalton Camp Award</a>	<ul class="submenu">
<li><a  href="/DCA/biography">About Dalton Camp</a></li>
<li><a  href="/DCA/rules">Rules</a></li>
<li><a  href="/DCA/winners">Winning Essays</a></li>
<li><a  href="/DCA/selection_committee">Selection Committee</a></li>
<li><a  href="/DCA/medal">DCA Medal</a></li>
<li><a  href="/DCA/downloads">Downloads</a></li>
<li><a  href="/DCA/QandA">Q &amp; A</a></li>
<li><a  href="/DCA/essay-submission">Submit Your Essay</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				<ul class="bxSlider">

<li><a href="http://www.friends.ca/report-card"><img src="http://www.friends.ca/files/Images/home-sliders-digicancon.png" /></a></li>
<!--<li><a href="http://www.friends.ca/reformtheboard"><img src="http://www.friends.ca/files/Images/home-sliders-RTB.jpg" /></a></li>-->
<li><a href="http://www.friends.ca/About_Us"><img src="http://www.friends.ca/images/theme-2013-en/slideshow-fcb.jpg" alt="About Friends" /></a></li>
</ul>			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Home</a> / <a href="/Media_Monitor">Media Monitor</a> / <a href="/news-item/14882">Why People in Mississippi Have to Watch the Giants by Kevin Draper</a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">Why People in Mississippi Have to Watch the Giants by Kevin Draper</h1>
<script type="text/javascript">
<!--
	var sValue = 0;
	var nameq = "mmVerified=";
	var aTerms = document.cookie.split(';');
	for (var i=0; i < aTerms.length; i++) {
		var c = aTerms[i];
		while (c.charAt(0) == ' ') {
			c = c.substring(1, c.length);
		}
		if (c.indexOf(nameq) == 0) {
			sValue = unescape(c.substring(nameq.length, c.length));
		}
	}
	if (sValue == 0) {
		document.location.href = "http://www.friends.ca/Media_Monitor/termsconditions?url=/news-item/14882";
	} else {
		//alert('Already verified');
	}
-->
</script>


<p class="node-date">Nov 19, 2017</p>
<div class="node-body">
<h2>Source: New York Times</h2><p>Most football fans in the South who turn on CBS at 1 p.m. Sunday to watch N.F.L. football will see Baltimore at Green Bay. A much smaller portion of the audience in the South — mostly those living in Florida — will see Jacksonville at Cleveland.</p><p>And then there is the pocket of TV viewers in Mississippi who will be shown Kansas City at the Giants. The Giants are a very bad team, and the Chiefs are not exactly Mississippi’s team.</p><p>So what’s the explanation?</p><p>On each Sunday during the football season, CBS and Fox broadcast several football games simultaneously, but send only one to your home. The process by which the networks decide which game you will see is called regionalization.</p><p>At CBS, the executives Rob Correa and Kelly Wood, along with a team of researchers and staff members, decide which one. Each week, they prepare a preliminary schedule for three weekends out, a tentative schedule for two weekends out and a final schedule for one weekend out.</p><p>“We never know what week it is,” Correa said. “We literally come in on Sunday and go, ‘What week is it?’ ”</p><p>There are compelling — and often contradictory — justifications for placing certain games with each of the 200-plus CBS affiliates, but generally it comes down to predicting which game will draw the biggest rating. Strategy, Correa dismissed, is “a fancy word for picking the best games.”</p><p>But Correa and Wood can’t put the games just anywhere. There are myriad N.F.L. rules, broadcast restrictions and requests from local CBS affiliates influencing the process. They must consider esoteric sports-broadcast issues like home blackouts, flexing, cross flexing, prime flexing, constants, mandatory pullouts, primary markets, secondary markets and protected games.</p><p>In other words, it’s not as easy as, “Hey, everybody either really hates or really loves the Patriots, so let’s just put that game on everywhere.”</p><p>Here is how CBS went about regionalization for Week 11.</p><p>Week 11 is a doubleheader week for CBS, meaning it is showing games in both an early window (1 p.m., Eastern time) and a late window (4:25 p.m.). CBS and Fox have nine doubleheader weeks and eight singleheader weeks apiece throughout the season. When a network has a doubleheader the other network has a singleheader; the exception is Week 17, when they both have doubleheaders.</p><p>CBS generally broadcasts the American Football Conference, while Fox broadcasts the National Football Conference. When there are interconference matchups, like the Chiefs versus the Giants, the conference of the road team determines which network gets the broadcast. But some matchups are “cross-flexed” onto networks they wouldn’t normally be on.</p><p>In Week 11, this means the Buffalo at Los Angeles Chargers game — between two A.F.C. teams — is on Fox. Therefore, CBS has three games in the early window and two in the late window.</p><p>Kansas City at Giants</p><p>Kansas City at the Giants is the early-window game with the widest footprint, going to about 45 percent of the country. This game will be seen widely in the New York and Kansas City areas, as well as in New England and the areas of Kansas City’s A.F.C. West rivals. The game’s reach across the Mid-Atlantic will be constrained because Baltimore is playing at the same time.</p><p>And what about that portion of Mississippi that will be served Chiefs-Giants? Giants quarterback Eli Manning starred at the University of Mississippi, and CBS believes that a lot of people in the state still want to watch him play.</p><p>Individual players are usually not important enough to dictate where a broadcast goes, but there are a few exceptions — mostly quarterbacks who are from, or who attended college in, places other than major metropolitan areas. Besides Manning, Carson Wentz (North Dakota State), Deshaun Watson (Clemson), Teddy Bridgewater (Louisville) and Marcus Mariota (born in Hawaii) are among the players who might influence a broadcast decision.</p><p>“J.J. Watt, as unbelievable of a player he is, is not changing our map,” Correa said. (Watt, who plays for the Houston Texans, is from Wisconsin and was a standout at the University of Wisconsin.)</p><p>Home Blackouts</p><p>Five cities, comprising about 9 percent of the country’s population, will not get any N.F.L. game at all on CBS at 1 p.m.: Minneapolis, Chicago, Houston, New Orleans and Miami.</p><p>The N.F.L. long maintained strict blackout rules to compel fans to fill stadiums; until 2014, games that were not sold out were not broadcast at all in their home markets. But those rules have all but withered away. The last important rule remaining is that no N.F.L. game can be broadcast opposite a home team in its primary market.</p><p>At 1 p.m. Sunday, the Vikings, the Bears, the Texans, the Saints and the Dolphins are all playing at home — those games will be broadcast on Fox — so CBS cannot broadcast a game in those areas. Similarly, Fox will not be broadcasting games in New York, Green Bay or Cleveland.</p><p>In the late window, 4:25 p.m., Eastern time, about 86 percent of the country will watch New England play Oakland in Mexico City. But the timing of when CBS flips from the early to the late game, or whether it flexes out of the game because it’s a blowout, depends on where you live.</p><p>Oakland and most of Northern California, as well as Boston and some of New England, are designated mandatory pullout markets. Even if the early game runs long, even if it is the greatest game in N.F.L. history, these markets will be pulled out to see the New England at Oakland kickoff.</p><p>Only a small percentage of markets are designated mandatory pullouts. “You don’t want to be pulling people out of a game; it could be a great game,” Wood said.</p><p>On the flip side are the constant markets. By N.F.L. rules, if a team has an 18-point lead or greater in the third quarter, CBS can switch viewers to a different, more competitive game. But some markets — mostly those that were mandatory pullouts, plus a few others — are constants, meaning CBS will not switch them away from the game in progress.</p><p>Mapping Changes</p><p>Twelve days before a given Sunday’s games, CBS sends out tentative game assignments to its affiliates. A small number of affiliates usually respond with requests — to receive a different game or to have their constant or mandatory pullout status changed. CBS accedes to most of these requests.</p><p>Six days before a given Sunday’s games, CBS sends out final game assignments. It makes changes based on affiliate requests, as well as any major developments in Sunday’s games. A game’s footprint may decrease after a star is injured, for example, or increase after two teams score upset victories and enter the playoff picture.</p><p>Week 11’s final assignments look quite similar to the preliminary assignments. Eight game assignments were changed in the 1 p.m. window, all because of affiliate requests. Seven affiliates dumped the Baltimore at Green Bay matchup, mostly switching to the Kansas City at Giants game.</p><p>Thirty-six hours before the games, nothing will change. Well, unless …</p><p>“Unless a game moves, nothing is going to change,” Wood said.</p><p>“Which has happened,” Correa interjected. “Hurricanes or snowstorms. Remember the one in Philly, where they got like two inches of snow?</p><p>“You remember all this crazy stuff.”</p><p>© <a href="http://www.nytimes.com" target="_blank">New York Times</a></p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.friends.ca%2Fnews-item%2F14882"><img src="/images/theme-2013-en/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=http%3A%2F%2Fwww.friends.ca%2Fnews-item%2F14882&amp;text=Why+People+in+Mississippi+Have+to+Watch+the+Giants+by+Kevin+Draper"><img src="/images/theme-2013-en/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=Why People in Mississippi Have to Watch the Giants by Kevin Draper&amp;body=http%3A%2F%2Fwww.friends.ca%2Fnews-item%2F14882"><img src="/images/theme-2013-en/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-21">
<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-19">
<div class="latest">
	<h1>The Latest:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-policy.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Dec 1, 2017 — Policy Brief </span>
    <a class="title" href="/brief/14886">CRTC call for comments on the Governor in Council’s request for  a report on future programming distribution models</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-press.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Sep 28, 2017 — News Release </span>
    <a class="title" href="/press-release/14850">Joly tinkers</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Sep 28, 2017 —  </span>
    <a class="title" href="/blog-post/14847">DigiCanCon Report Card</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Sep 12, 2017 —  </span>
    <a class="title" href="/blog-post/14828">NDP leadership candidate Guy Caron briefed on FRIENDS priorities</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-news.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Jul 9, 2017 — Huffington Post </span>
    <a class="title" href="/news-item/14666">Leaderless CRTC Is Adrift And Without A Mission by Michel Morin</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-25">
<a href="/Media_Monitor"><img src="/images/theme-2013-en/ad-media-monitor.png" alt="Media Monitor" /></a></div><!--block-->
<div class="block block-block" id="block-block-17">
<a href="/DCA"><img src="/images/theme-2013-en/ad-dca.png" alt="" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<div class="site-map">
  <table width="100%">
    <tr>
       <th class="connect">CONNECT</th>
       <th class="null"></th>
      <th><a  href="/About_Us">About</a></th>
      <th><a  href="/Action">Action</a></th>
      <th><a  href="/News">News</a></th>
      <th><a  href="/Research">Research</a></th>
    </tr>
    <tr>
      <td>
        <img src="/images/theme-2013-en/footer-connect.png" alt="" usemap="#footer-connect" />
        <map name="footer-connect">
          <area target="_blank" href="https://www.facebook.com/friendscb" alt="Facebook" shape="rect" coords="0,0,50,50" />
          <area href="/About_Us/contact/" alt="Contact" shape="rect" coords="50,0,101,50" />
          <area target="_blank" href="https://www.youtube.com/user/FriendsCB" alt="YouTube" shape="rect" coords="0,50,50,101" />
          <area target="_blank" href="https://twitter.com/friendscb" alt="Twitter" shape="rect" coords="50,50,101,101" />
        </map>
      </td>
      <td>
      </td>
      <td><a  href="/About_Us/contact/">Contact Us</a>
<a  href="/About_Us/priorities">Goals &amp; Priorities</a>
<a  href="/About_Us/governance">Governance</a>
<a  href="/About_Us/accomplishments">Accomplishments</a>
<a  href="/About_Us/contribution">Where your contribution goes</a>
<a  href="/privacy">Privacy &amp; Policies</a>
<a  href="/board">Board Candidates</a>
</td>
      <td><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a>
<a  href="/Support">Donate</a>
<a  href="/legacy">Legacy Giving</a>
<a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a>
<a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a>
<a  href="/leaders-series">Leaders Series</a>
</td>
      <td><a  href="/News/briefs">Policy Briefs</a>
<a  href="/News/press_releases">News Releases</a>
<a  href="/News/blog">Blog Posts</a>
<a  href="/News/speeches">Speeches</a>
<a  href="/News/requests">Media Resources</a>
<a  href="/News/ads">Advertising Campaigns</a>
<a  href="/News/Friends_News">FRIENDS in the News</a>
<a  href="/Media_Monitor">Media Monitor</a>
</td>
      <td><a  href="/Research/polls">Opinion Polls</a>
<a  href="/Media_Monitor">Media Monitor</a>
<a  href="/Resource/schedules">Television Schedules</a>
<a  href="/Research/Publications">Publications</a>
</td>
    </tr>
  </table>
</div>
<div class="facebook-widget">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ffriendscb&amp;width=307&amp;height=525&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=true&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:307px; height:525px;" allowTransparency="true"></iframe>
</div>
<div class="twitter-widget">
	<a class="twitter-timeline" href="https://twitter.com/friendscb" data-widget-id="439112351413858304">Tweets by @friendscb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
<div class="address-block">
	<p class="small">
		<img style="float: left; padding: 0px 8px 8px 0px;" src="/images/theme-2013-en/footer-logo.png" alt="" />
		200/238-131 Bloor Street West<br />
		Toronto, ON M5S 1R8<br />
		866-833-1282<br />
		<script type="text/javascript">
			document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'a'+'&'+'#'+'1'+'0'+'5'+';'+'l'+'&'+'#'+'1'+'1'+'6'+';'+'&'+'#'+'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'&'+'#'+'1'+'0'+'2'+';'+'r'+'i'+'%'+'6'+'5'+'%'+'6'+'E'+'&'+'#'+'1'+'0'+'0'+';'+'%'+'&'+'#'+'5'+'5'+';'+'3'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'n'+'d'+'&'+'#'+'1'+'1'+'5'+';'+'&'+'#'+'4'+'6'+';'+'&'+'#'+'9'+'9'+';'+'&'+'#'+'9'+'7'+';'+"'"+'>'+'f'+'r'+'i'+'e'+'n'+'d'+'s'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'&'+'#'+'1'+'1'+'0'+';'+'d'+'s'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
		</script>
	</p>
	<div class="clear"></div>
	<p><em>Friends of Canadian Broadcasting is an independent watchdog for Canadian programming &amp; is not affiliated with any broadcaster or political party. </em></p>
</div>
<div class="zero-foot-print">
	<p><a href="https://www.carbonzero.ca/registry?s=CZC-146460-1201-2017">
    
    <img style="float: left; padding: 0px;" src="files/Images/carbonzero.png" alt="Carbonzero" /></a>&nbsp;<em>Friends of Canadian Broadcasting operations are Carbonzero Certified</em>    
    <p style="padding-top:20px;">© copyright 1996-2017 Friends of Canadian Broadcasting</p>
</div>		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'en';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-1']);
	_gaq.push(['_setDomainName', 'friends.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>