<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>La Déductibilité de da Publicité Sur Internet  | Friends of Canadian Broadcasting</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.friends.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="La Déductibilité de da Publicité Sur Internet " />
  <meta property="og:url" content="http://www.friends.ca/brief/14386" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-en/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-en/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-en/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-en/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/About_Us/contact/"><img src="/images/theme-2013-en/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-en/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-en/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/search" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="SEARCH" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-en/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Home</a>
			</div>
			<div class="update-info">
				<a href="/SupporterArea">Update Donor Info</a>
				<!--<a href="/SupporterArea">Update Contact Info</a>-->
			</div>
			<div class="donate">
				<a href="/Action/Support"><img src="/images/theme-2013-en/donate-block.png" alt="" /></a>
			</div>
<div class="language">
<a href="http://www.les-amis.ca/node/14386">Français</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="/"><img src="/images/theme-2013-en/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/About_Us">About</a>	<ul class="submenu">
<li><a  href="/About_Us/contact/">Contact Us</a></li>
<li><a  href="/About_Us/priorities">Goals &amp; Priorities</a></li>
<li><a  href="/About_Us/governance">Governance</a></li>
<li><a  href="/About_Us/accomplishments">Accomplishments</a></li>
<li><a  href="/About_Us/contribution">Where your contribution goes</a></li>
<li><a  href="/privacy">Privacy &amp; Policies</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Action">Action</a>	<ul class="submenu">
<li><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a></li>
<li><a  href="/Action/campaigns">Current Campaigns</a></li>
<li><a  href="/Support">Donate</a></li>
<li><a  href="/legacy">Legacy Giving</a></li>
<li><a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a></li>
<li><a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a></li>
<li><a  href="/leaders-series">Leaders Series</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/News">News</a>	<ul class="submenu">
<li><a  href="/News/briefs">Policy Briefs</a></li>
<li><a  href="/News/press_releases">News Releases</a></li>
<li><a  href="/News/blog">Blog Posts</a></li>
<li><a  href="/News/speeches">Speeches</a></li>
<li><a  href="/News/requests">Media Resources</a></li>
<li><a  href="/News/ads">Advertising Campaigns</a></li>
<li><a  href="/News/Friends_News">FRIENDS in the News</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/Research">Research</a>	<ul class="submenu">
<li><a  href="/Research/polls">Opinion Polls</a></li>
<li><a  href="/Media_Monitor">Media Monitor</a></li>
<li><a  href="/Resource/schedules">Television Schedules</a></li>
<li><a  href="/Research/Publications">Publications</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/DCA">Dalton Camp Award</a>	<ul class="submenu">
<li><a  href="/DCA/biography">About Dalton Camp</a></li>
<li><a  href="/DCA/rules">Rules</a></li>
<li><a  href="/DCA/winners">Winning Essays</a></li>
<li><a  href="/DCA/selection_committee">Selection Committee</a></li>
<li><a  href="/DCA/medal">DCA Medal</a></li>
<li><a  href="/DCA/downloads">Downloads</a></li>
<li><a  href="/DCA/QandA">Q &amp; A</a></li>
<li><a  href="/DCA/essay-submission">Submit Your Essay</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				<ul class="bxSlider">
<li><a href="http://www.friends.ca/press-release/14372"><img src="http://www.friends.ca/files/Images/home-sliders-ITA-en.png" /></a></li>
<li><a href="http://www.friends.ca/reformtheboard"><img src="http://www.friends.ca/files/Images/home-sliders-RTB.jpg" /></a></li>
<li><a href="http://www.friends.ca/blog-post/12878"><img src="http://www.friends.ca/images/theme-2013-en/home-sliders-trudeau-video.gif" /></a></li>
<!--<li><a href="/About_Us"><img src="/images/theme-2013-en/slideshow-fcb.jpg" alt="About Friends" /></a></li>-->
</ul>			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Home</a> / <a href="/News">News</a> / <a href="/News/briefs">Policy Briefs</a> / <a href="/brief/14386">La Déductibilité de da Publicité Sur Internet </a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">La Déductibilité de da Publicité Sur Internet </h1>
<p class="node-date">Jan 26, 2017</p>
<div class="node-body">
<p>Peter Miller, ING., LL.B.<br /> David Keeble, B.A., B.Mus.</p><p><strong><a href="http://www.friends.ca/files/PDF/miller-lir-pub-final.pdf" target="_blank">Télécharger le rapport complet</a></strong></p><h3>PRÉCIS</h3><p>Ce document appuie la thèse<sup>1</sup> suivante : les dépenses consacrées à l’achat de publicités auprès de la plupart des <strong>services numériques étrangers de presse ou de radiodiffusion</strong><sup>2</sup> <strong>ne devraient plus être déductibles </strong>en vertu de la <em>Loi de l’impôt sur le revenu (LIR) </em>du Canada.</p><p class="Body">À partir des années 1960, les gouvernements ont amendé la <em>Loi de l’impôt sur le revenu </em>(section 19) pour éliminer ou limiter la déductibilité des dépenses publicitaires auprès de journaux, périodiques ou radiodiffuseurs étrangers, encourageant ainsi concrètement les annonceurs à choisir des médias canadiens. Ces dispositions de a <em>LIR</em> ont un objectif socioéconomique : protéger les médias canadiens d’une concurrence déloyale de la part des médias étrangers, préservant ainsi des emplois, des voix canadiennes et la nature canadienne même de ces médias.</p><p class="Body">Actuellement, Revenu-Canada permet la pleine déduction des dépenses publicitaires consacrées aux médias numériques étrangers. Depuis 1996, l’agence n’a pas changé son interprétation de la loi, qui est basée sur (a) la jurisprudence antérieure à cette date (pouvant remonter aussi loin qu’à 1935) et (b) les définitions de « journal » et de « radiodiffusion » qui ne reflètent aucunement l’évolution de ces médias numériques depuis 1996.</p><p class="Body">Ce document soutient qu’il est temps d’envisager de nouveaux développements, de nouvelles définitions, et de procéder à partir d’une nouvelle interprétation qui reflète les réalités actuelles d’internet. Une de ces réalités : une grande partie, sinon la plupart, des publicités placées sur internet par des Canadiens, selon toute définition raisonnable actuelle, le sont auprès de radiodiffuseurs ou de journaux étrangers. Cette perte de revenus publicitaires pour les radiodiffuseurs et les médias imprimés de propriété canadienne ou contrôlés par des Canadiens entraîne son propre lot de conséquences politiques.</p><p class="Body">Une nouvelle interprétation de Revenu-Canada n’exige pas d’amender la <em>Loi de l’impôt sur le revenu </em>(<em>LIR</em>).</p><p class="Body">Voici le raisonnement juridique qui sous-tend cet avis :</p><ol><li>La <em>Loi de l’impôt sur le revenu </em>précise qu’ « <em>il n’est accordé aucune déduction au titre d’une dépense … pour de la publicité essentiellement destinée au marché canadien et faite par une entreprise étrangère de radiodiffusion, » </em>qu’elle définit ainsi : « <em>Entreprise d’émission de radiodiffusion ou d’exploitation d’un réseau située à l’étranger. »     </em></li><li><em>L’ordonnance d’exemption des nouveaux médias</em> originale du CRTC (l’OENM, maintenant connue sous la rubrique de <em>l’Ordonnance d’exemption relative aux entreprises de radiodiffusion de nouveaux médias) </em>établissait que la majorité des médias numériques sont des entreprises de radiodiffusion,précisément<em>, « des entreprises de radiodiffusion de nouveaux médias » </em>(ERNM) en vertu de la définition de la « <em>radiodiffusion » </em>dans la <em>Loi sur la radiodiffusion.</em><ol><li>Certains services sont exclus, par exemple ceux dont les contenus consistent surtout d’« images fixes et de texte alphanumérique » − mais la plupart des plateformes publicitaires importantes sont des EERNM.</li><li>EN 1999, le CRTC statuait que le contenu distribué par internet constitue de la « diffusion » et utilisait donc le terme « entreprise d’émission de radiodiffusion de nouveaux médias » (EERNM) à partir de la définition de la « radiodiffusion » dans la <em>Loi sur la radiodiffusion. </em>Il s’ensuit donc que le terme « entreprise d’émission de radiodiffusion », qu’on retrouve dans la <em>LIR</em>, est compris dans le terme EERNM.</li></ol></li><li>Donc, les EERNM étrangères sont des « <em>entreprises de radiodiffusion étrangères </em>» aux fins de la <em>Loi de l’impôt sur le revenu,</em> et les dépenses publicitaires engagées auprès des EERNM étrangères et visant d’abord un marché au Canada ne constituent pas des dépenses déductibles.</li><li>La <em>Loi de l’impôt sur le revenu </em>établit également que les frais de publicités placées dans des journaux étrangers ne sont pas des dépenses déductibles. La définition des « journaux » (qui ne sont pas définis dans la <em>LIR</em>) ne traite pas précisément de la question du médium numérique.</li><li>Donc, nous articulons ici le besoin d’une nouvelle interprétation de la définition d’un journal et d’un périodique pour refléter la réalité actuelle puisque ces médias sont distribués sur internet ainsi que sur support physique. Une nouvelle interprétation est justifiée et nécessaire parce que :<ol><ol><li>La définition actuelle de « journal » selon Revenu-Canada en vertu de la <em>LIR</em>, n’est pas basée sur les lois mais plutôt sur la définition que l’on trouvait dans le dictionnaire Webster’s en 1996.</li><li>L’interprétation de Revenu-Canada s’applique aussi uniquement aux « sites web » tels qu’ils existaient en 1996 plutôt qu’à la réalité des modes de distribution actuels des médias.</li><li>La plupart des annonceurs ont déjà  remplacé leur publicité sur supports physiques par des annonces sur internet, ce qui démontre qu’elles sont fonctionnellement équivalentes.</li></ol></ol></li></ol><p class="Body">Voici le raisonnement politique de base de ce document :</p><ol><li>La justification politique des dispositions originales dans la <em>LIR </em>sur la déductibilité des frais publicitaires est autant, sinon plus, d’actualité aujourd’hui avec l’avènement des médias par internet.</li><li>Comme c’était le cas avec les stations frontalières de télévision et de radio visant les Canadiens, les médias étrangers sur internet exploitent le marché canadien en investissant le strict minimum dans la création d’emplois, d’infrastructures et de contenu canadiens. Alors qu’il peut arriver que ces services offrent un accès aux créateurs canadiens, permettre la déductibilité des dépenses auprès de ces entreprises constitue une concurrence déloyale pour les entreprises canadiennes équivalentes et crée des pertes importantes d’emplois, de revenus, de programmation et de nouvelles canadiennes.</li><li>Au cours des deux décennies depuis l’interprétation actuelle de la <em>LIR</em>, la publicité sur internet est passée d’un volume et d’un pourcentage du marché canadien négligeables à plus de 4,6 milliards de dollars en 2015 – plus du tiers de tous les revenus publicitaires au Canada. Presque 90 pour cent de ces revenus reviennent à des sites et plateformes étrangers, dont les grandes entreprises américaines Google, YouTube et Facebook raflent la plus grande part du gâteau.</li><li>Lors de la promulgation de la Loi C-58 (section 19,1 de la <em>LIR</em>) modifiant les règles sur la déductibilité des dépenses publicitaires en 1976, les stations de télévision frontalières s’accaparaient environ 10 millions sur 100 millions de dollars par année des dépenses totales en publicité télévisée au Canada à l’époque.</li><li>Si on voyait cette perte de 10 pour cent comme un problème grave en 1976, la perte du tiers du marché d’aujourd’hui devrait être considérée comme une crise médiatique nationale. </li><li>Les défis économiques auxquels les radiodiffuseurs et les éditeurs de journaux canadiens d’aujourd’hui sont confrontés, suivis des compressions significatives dans le secteur des nouvelles locales en particulier, signalent une crise des médias locaux au Canada. </li><li>Il y a une corrélation directe entre les pertes de revenus publicitaires au Canada et les gains de revenus publicitaires chez les grandes entreprises étrangères de médias par internet. Appliquer les dispositions de la <em>LIR</em> sur la non déductibilité des dépenses publicitaires auprès des entreprises étrangères aiderait à renverser cette tendance.</li><li>De plus, à un moment de croissance limitée de l’économie canadienne, il y aurait un bénéfice fiscal net  sous forme de revenus fiscaux accrus, dans la mesure où les annonceurs canadiens continueraient d’acheter de la publicité auprès des médias étrangers sur internet, malgré l’absence d’une déduction fiscale.</li></ol><p>La réinterprétation suggérée des dispositions de la <em>LIR</em> sur la déductibilité des dépenses publicitaires rendrait entre 50 et 80 pour cent des dépenses publicitaires actuelles non déductibles.</p><p>Selon une estimation prudente,  10 pour cent de ces dépenses publicitaires nouvellement non déductibles reviendraient aux médias canadiens, rapatriant entre 250 et 450 millions de dollars annuellement en revenus publicitaires au secteur très menacé des médias canadiens.</p><p>Pour le gouvernement canadien, la réinterprétation de l’article 19 de la <em>LIR</em>, telle que suggérée, comporterait aussi des avantages fiscaux.</p><p>En 2016, jusqu’à 4,4 milliards de dollars en dépenses publicitaires ne seraient plus déductible, représentant un gain potentiel en impôts corporatifs payables de 1,15 milliards de dollars. Nous pourrions donc régler un problème politique important (la perte de nouvelles et de médias locaux) tout en épargnant de l’argent au gouvernement.</p><p>Il vaut peut-être la peine aussi d’amender les dispositions de la <em>LIR</em> sur la déductibilité des dépenses publicitaires pour exclure tous les médias étrangers par internet, qu’ils soient classifiés en tant que radiodiffusion, journaux imprimés ou non. Une telle décision du gouvernement pourrait générer des bénéfices de l’ordre de 500 millions de dollars par année pour les médias canadiens, et des gains fiscaux aussi élevés que 1,3 milliards de dollars.</p><p><strong><a href="http://www.friends.ca/files/PDF/miller-lir-pub-final.pdf" target="_blank">Télécharger le rapport complet</a></strong></p><p style="font-size: 12px;"><sup>1</sup> Les auteurs sont reconnaissants envers les AMIS de la radiodiffusion canadienne pour leur appui financier à la préparation de ce document.<br /> <sup>2</sup> Des exemples précis suivent.</p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.friends.ca%2Fbrief%2F14386"><img src="/images/theme-2013-en/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=http%3A%2F%2Fwww.friends.ca%2Fbrief%2F14386&amp;text=La+D%C3%A9ductibilit%C3%A9+de+da+Publicit%C3%A9+Sur+Internet+"><img src="/images/theme-2013-en/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=La Déductibilité de da Publicité Sur Internet &amp;body=http%3A%2F%2Fwww.friends.ca%2Fbrief%2F14386"><img src="/images/theme-2013-en/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-21">
<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="50753" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="email address" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'email address') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-19">
<div class="latest">
	<h1>The Latest:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-policy.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Jan 26, 2017 — Policy Brief </span>
    <a class="title" href="/brief/14385">The Deductibility of Foreign Internet Advertising </a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-press.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Jan 23, 2017 — News Release </span>
    <a class="title" href="/press-release/14372">Simple move would support local media and raise government revenues</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-policy.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Nov 23, 2016 — Policy Brief </span>
    <a class="title" href="/brief/14262">The future of Canadian content in a digital world</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-policy.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Nov 14, 2016 — Policy Brief </span>
    <a class="title" href="/brief/14247">Précis: Miller-Rogers Opinion on Options for a Merit-based CBC Board of Directors Appointment Process</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-en/icon-policy.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">Oct 21, 2016 — Policy Brief </span>
    <a class="title" href="/brief/14169">Submission to the House of Commons Standing Committee on Finance</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-25">
<a href="/Media_Monitor"><img src="/images/theme-2013-en/ad-media-monitor.png" alt="Media Monitor" /></a></div><!--block-->
<div class="block block-block" id="block-block-17">
<a href="/DCA"><img src="/images/theme-2013-en/ad-dca.png" alt="" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<div class="site-map">
  <table width="100%">
    <tr>
       <th class="connect">CONNECT</th>
       <th class="null"></th>
      <th><a  href="/About_Us">About</a></th>
      <th><a  href="/Action">Action</a></th>
      <th><a  href="/News">News</a></th>
      <th><a  href="/Research">Research</a></th>
    </tr>
    <tr>
      <td>
        <img src="/images/theme-2013-en/footer-connect.png" alt="" usemap="#footer-connect" />
        <map name="footer-connect">
          <area target="_blank" href="https://www.facebook.com/friendscb" alt="Facebook" shape="rect" coords="0,0,50,50" />
          <area href="/About_Us/contact/" alt="Contact" shape="rect" coords="50,0,101,50" />
          <area target="_blank" href="https://www.youtube.com/user/FriendsCB" alt="YouTube" shape="rect" coords="0,50,50,101" />
          <area target="_blank" href="https://twitter.com/friendscb" alt="Twitter" shape="rect" coords="50,50,101,101" />
        </map>
      </td>
      <td>
      </td>
      <td><a  href="/About_Us/contact/">Contact Us</a>
<a  href="/About_Us/priorities">Goals &amp; Priorities</a>
<a  href="/About_Us/governance">Governance</a>
<a  href="/About_Us/accomplishments">Accomplishments</a>
<a  href="/About_Us/contribution">Where your contribution goes</a>
<a  href="/privacy">Privacy &amp; Policies</a>
</td>
      <td><a target="" href="http://act.friends.ca/ea-action/action?ea.client.id=33&ea.campaign.id=50894">Join Friends</a>
<a  href="/Action/campaigns">Current Campaigns</a>
<a  href="/Support">Donate</a>
<a  href="/legacy">Legacy Giving</a>
<a target="" href="https://www.friends.ca/detailupdate/updateinfo">Update contact info</a>
<a target="target=""" href="https://www.friends.ca/detailupdate/update-bank">Update donation info</a>
<a  href="/leaders-series">Leaders Series</a>
</td>
      <td><a  href="/News/briefs">Policy Briefs</a>
<a  href="/News/press_releases">News Releases</a>
<a  href="/News/blog">Blog Posts</a>
<a  href="/News/speeches">Speeches</a>
<a  href="/News/requests">Media Resources</a>
<a  href="/News/ads">Advertising Campaigns</a>
<a  href="/News/Friends_News">FRIENDS in the News</a>
<a  href="/Media_Monitor">Media Monitor</a>
</td>
      <td><a  href="/Research/polls">Opinion Polls</a>
<a  href="/Media_Monitor">Media Monitor</a>
<a  href="/Resource/schedules">Television Schedules</a>
<a  href="/Research/Publications">Publications</a>
</td>
    </tr>
  </table>
</div>
<div class="facebook-widget">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ffriendscb&amp;width=307&amp;height=525&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=true&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:307px; height:525px;" allowTransparency="true"></iframe>
</div>
<div class="twitter-widget">
	<a class="twitter-timeline" href="https://twitter.com/friendscb" data-widget-id="439112351413858304">Tweets by @friendscb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
<div class="address-block">
	<p class="small">
		<img style="float: left; padding: 0px 8px 8px 0px;" src="/images/theme-2013-en/footer-logo.png" alt="" />
		200/238-131 Bloor Street West<br />
		Toronto, ON M5S 1R8<br />
		866-833-1282<br />
		<script type="text/javascript">
			document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'a'+'&'+'#'+'1'+'0'+'5'+';'+'l'+'&'+'#'+'1'+'1'+'6'+';'+'&'+'#'+'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'&'+'#'+'1'+'0'+'2'+';'+'r'+'i'+'%'+'6'+'5'+'%'+'6'+'E'+'&'+'#'+'1'+'0'+'0'+';'+'%'+'&'+'#'+'5'+'5'+';'+'3'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'n'+'d'+'&'+'#'+'1'+'1'+'5'+';'+'&'+'#'+'4'+'6'+';'+'&'+'#'+'9'+'9'+';'+'&'+'#'+'9'+'7'+';'+"'"+'>'+'f'+'r'+'i'+'e'+'n'+'d'+'s'+'&'+'#'+'6'+'4'+';'+'f'+'r'+'i'+'e'+'&'+'#'+'1'+'1'+'0'+';'+'d'+'s'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
		</script>
	</p>
	<div class="clear"></div>
	<p><em>Friends of Canadian Broadcasting is an independent watchdog for Canadian programming &amp; is not affiliated with any broadcaster or political party. </em></p>
</div>
<div class="zero-foot-print">
	<p><a href="https://www.carbonzero.ca/registry?s=CZC-146460-1201-2017">
    
    <img style="float: left; padding: 0px;" src="files/Images/carbonzero.png" alt="Carbonzero" /></a>&nbsp;<em>Friends of Canadian Broadcasting operations are Carbonzero Certified</em>    
    <p style="padding-top:20px;">© copyright 1996-2017 Friends of Canadian Broadcasting</p>
</div>		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'en';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-1']);
	_gaq.push(['_setDomainName', 'friends.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>